http://vestigebot.forumactif.org/forum

http://vestigebot.forumactif.org/forum
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Partenaires

chromegolds.com

Partagez | 
 

 Problème - Moudre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cram08



Messages : 69
Date d'inscription : 11/08/2012
Localisation : Lily

MessageSujet: Problème - Moudre   Dim 19 Aoû - 13:51

Bonjour à tous !

J'ai environ 160 000 ressources à moudre et si je veux les faire sans le bot ça va être vraiment super long.

Mais voilà, j'essaie d'activer la fonction moudre du bot, il me demande de mettre une map quand je suis dans la banque d'Astrub. Mais la rien ne se passe, le pointeur fait comme s'il voulait faucher des ressources.

Et j'ai déjà essayé d'activer la fonction moudre quand je suis en train de faucher, mais au lieu d'aller moudre, le bot va directement à la banque..

Quelqu'un peut m'en dire plus, comment elle marche exactement cette fonction ? Merci d'avance ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
quileute



Messages : 1
Date d'inscription : 26/08/2012

MessageSujet: Re: Problème - Moudre   Mer 29 Aoû - 8:26

J'ai exactement le même prolème
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème - Moudre   Mer 29 Aoû - 8:50

Normal, il ya a des souci avec la nouvelle MAJ de Dofus, Pierre33 travaille sur une nouvelle mise à jour, patiente ;) !
Revenir en haut Aller en bas
cram08



Messages : 69
Date d'inscription : 11/08/2012
Localisation : Lily

MessageSujet: Re: Problème - Moudre   Mer 29 Aoû - 13:25

J'ai eu la nouvelle version donc plus de soucis ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème - Moudre   Aujourd'hui à 3:46

Revenir en haut Aller en bas
 
Problème - Moudre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de son iPod ou autre MP3
» Problème pour Tester mon Projet -RPG VX- [Résolu]
» Problème Egret 2 + J-pac + Arcade VGA (agp)
» Problème de mémorisation [Résolu]
» problème slot MVS - Résolu!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
http://vestigebot.forumactif.org/forum :: A propos du bot :: Demande d'aide-
Sauter vers: