http://vestigebot.forumactif.org/forum

http://vestigebot.forumactif.org/forum
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Partenaires

chromegolds.com

Partagez | 
 

 Bot pêche, erreur bizarre.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chewinggum

avatar

Messages : 60
Date d'inscription : 30/06/2012

MessageSujet: Bot pêche, erreur bizarre.   Mer 18 Juil - 22:41

j'ai lancé le bot aujourd'hui comme tout les autres jours il a fonctionné jusqu'a 20h env et ensuite bug connexion internet :

Erreur vérifer connexion internet.

J'ai ensuite essayée après avoir éteint réallumer mon ordi, toujours la même chose.

Vous pensez que sa peut venir de la petite maj d'hier env? (je ne l'ai faite que aujourd'hui)

après je me suis dit faut que je mette peut être a jour le bot mais vu qu'il ne se lance pas.

Si quelqu'un sait ou à une idée, je suis tout ouîe :).

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chewinggum

avatar

Messages : 60
Date d'inscription : 30/06/2012

MessageSujet: Re: Bot pêche, erreur bizarre.   Jeu 19 Juil - 12:04

personne a eu le même problème ? T_T
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Bot pêche, erreur bizarre.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le truc le plus bizarre de ma vie
» Etes vous bizarre...
» Erreur 131 : Signature string (1) in signaturefile file does
» Alerte mail truc bizarre !
» Message d'erreur de texture

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
http://vestigebot.forumactif.org/forum :: A propos du bot :: Demande d'aide-
Sauter vers: